<!doctype html>
<!--[if lt IE 7 ]> <html lang="en" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>

	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

	<title>Trump's List Of 'Unreported Terror Attacks' Appears To Have Been Written By Drunk Monkeys - via Angry Left-532262 - Newsvine</title>

	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="Content-Language" content="en" />

<meta name="title" content="Trump's List Of 'Unreported Terror Attacks' Appears To Have Been Written By Drunk Monkeys - via Angry Left-532262 - Newsvine" />
<meta name="description" content="This is the full list as distrubuted by the Trump Administration. Can you spot the errors?" />
<meta name="author" content="Angry Left-532262" />
<meta name="canonical" content="https://jlocks.newsvine.com/_news/2017/02/07/36873192-trumps-list-of-unreported-terror-attacks-appears-to-have-been-written-by-drunk-monkeys" />
<meta name="section" content="{&quot;domainName&quot;:&quot;jlocks&quot;,&quot;displayName&quot;:&quot;Angry Left-532262&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=jlocksE5A4758D-CCC4-DEDD-FED9-BE6A3C868F66.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/jlocks.newsvine.com\/&quot;,&quot;type&quot;:&quot;user&quot;,&quot;membership&quot;:&quot;&quot;,&quot;memberSince&quot;:1221661020,&quot;numSeeds&quot;:&quot;1383&quot;,&quot;numComments&quot;:&quot;68624&quot;,&quot;numArticles&quot;:&quot;51&quot;,&quot;watchers&quot;:24}" />
<meta name="trackData" content="{&quot;section&quot;:&quot;politics&quot;,&quot;sitePageId&quot;:36873192,&quot;headline&quot;:&quot;&quot;,&quot;pageSource&quot;:&quot;Angry Left-532262&quot;,&quot;typeName&quot;:&quot;seed&quot;,&quot;byline&quot;:&quot;jlocks&quot;,&quot;tags&quot;:[&quot;trump&quot;,&quot;politics&quot;,&quot;wtf&quot;,&quot;making-shit-up&quot;,&quot;78-attacks&quot;,&quot;no-one-covered-the-france-attack&quot;,&quot;drunk-monkeys&quot;],&quot;seedSource&quot;:&quot;Addicting Info&quot;}" />
<meta name="jenga-session-config" content="{&quot;when_to_init&quot;:&quot;asap&quot;, &quot;load_pers&quot;:&quot;1&quot;}" />
<meta name="server" content="web04" />
<meta name="cip" content="184.26.136.163" />
<meta name="date" content="February 7, 2017, 2:44 pm" />
<meta name="userDomain" content="" />
<meta name="contentId" content="36873192" />
<meta property="og:url" content="https://jlocks.newsvine.com/_news/2017/02/07/36873192-trumps-list-of-unreported-terror-attacks-appears-to-have-been-written-by-drunk-monkeys" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trump's List Of 'Unreported Terror Attacks' Appears To Have Been Written By Drunk Monkeys" />
<meta property="og:description" content="This is the full list as distrubuted by the Trump Administration. Can you spot the errors?" />
<meta property="nv:contentId" content="36873192" />
<meta property="nv:contentType" content="u" />
<meta property="og:site_name" content="Newsvine" />
<link class="cpk_remote" rel="stylesheet" type="text/css" href="https://lib.newsvine.com/chrome/topper/css_static/sprite.css?v=51637" />
<script class="cpk_remote" language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//nvg.newsvine.com/trackingService/trackingService.min.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//assets.adobedtm.com/cd771b0aa897f931a306d7ab6af0d448836b5fd1/satelliteLib-b88fe1bde62daf00f8b0c5f12e4c0827045b0cf2.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//secure.newsvine.com/_util/tiny_mce/production/tinymce.min.js"></script>
<link class="cpk_static" rel="stylesheet" type="text/css" href="//secure.newsvine.com/_static/css/39c658ef584485fef214c7a096ecdbdcdb7f2e8a.css?v=51637" />
<script class="cpk_static" language="javascript" type="text/javascript" src="//secure.newsvine.com/_static/js/fabab3beeff7704479e058fcd1b1e4964f0b8bc7.js?v=51637"></script>
<link class="cpk_dynamic" rel="stylesheet" type="text/css" href="//secure.newsvine.com/_static/css/6096a283230f0c0740654e3a3caa9da0ebe25df2.css?v=51637" />
<script class="cpk_dynamic" language="javascript" type="text/javascript" src="//secure.newsvine.com/_static/js/a6d4ebb1693830e2b5c8ed784f53fc68d112eae7.js?v=51637"></script>
		<style type="text/css">@font-face{font-family:'clarendonweb';src:url('//lib.newsvine.com/fonts/clarendon/clarendon-medium.eot');src:url('lib.newsvine.com/fonts/clarendon/clarendon-medium.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/clarendon/clarendon-medium.woff')format('woff');font-weight:normal;font-style:normal;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova.eot');src:url('//lib.newsvine.com/fonts/proximanova.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/proximanova.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova.svg#proximanova')format('svg');font-weight:normal;font-style:normal;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova-italic.eot');src:url('//lib.newsvine.com/fonts/proximanova-italic.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/proximanova-italic.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova-italic.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova-italic.svg#proximanovaitalic')format('svg');font-weight:normal;font-style:italic;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova-bold.eot');src:url('//lib.newsvine.com/fonts/proximanova-bold.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/proximanova-bold.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova-bold.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova-bold.svg#proximanovabold')format('svg');font-weight:bold;font-style:normal;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova-bold-italic.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova-bold-italic.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova-bold-italic.svg#proximanovabolditalic')format('svg');font-weight:bold;font-style:italic;}</style>
					<!--[if IE 7 ]>
				<link rel="stylesheet" href="https://lib.newsvine.com/chrome/topper/ie.css" type="text/css"/>
			<![endif]-->

			<!--[if IE 8 ]>
				<link rel="stylesheet" href="https://lib.newsvine.com/chrome/topper/ie.css" type="text/css"/>
			<![endif]-->

			<!--[if IE 9 ]>
				<link rel="stylesheet" href="https://lib.newsvine.com/chrome/topper/ie.css" type="text/css"/>
			<![endif]-->
		</head><body class="c-desktop">
<script src="//ssl.nbcnews.com/id/51738311" type="text/javascript"></script><script language="javascript" type="text/javascript">document.write('<div class="pokeDiv" style="display:none;"><img id="poke" src="https://log.newsvine.com/poke.gif?x=0|26&amp;get=%2F_news%2F2017%2F02%2F07%2F36873192-trumps-list-of-unreported-terror-attacks-appears-to-have-been-written-by-drunk-monkeys&amp;rand=61627167&amp;do=newsvine.com&amp;ad=" alt="" width="0" height="0" /></div>');</script>
<noscript><div class="pokeDiv" style="display:none;"><img id="poke" src="https://log.newsvine.com/poke.gif?x=0|26&amp;get=%2F_news%2F2017%2F02%2F07%2F36873192-trumps-list-of-unreported-terror-attacks-appears-to-have-been-written-by-drunk-monkeys&amp;rand=61627167&amp;do=newsvine.com&amp;ad=" alt="" width="0" height="0" /></div></noscript>
<a name="top"></a><div class="chrome_template chrome_topper_ChromeTemplate">
<div class="chrome_header">
<div class=" topper_header_Branding"><a href="http://www.newsvine.com" class="c-home"><span class="c-logo"></span><span>Newsvine</span></a><div class="j-zinger"><div class=" j_zinger2_menu" data-mode="menu" data-zinger="{&quot;newsvine_options&quot;:{&quot;registerTitle&quot;:&quot;Register&quot;}}"></div></div><div class=" topper_user_UserNav"><div class="j-touchnav c-touchnav"><div class="c-loggedin j-loggedin c-hide">	
		<ul class="c-header-nav">

						<li class="c-nav-publish"><div class=" j_publish_menu" data-access="loggedin"><script type="text/html" class="template_menu">

	<a href="{{url_article}}" class="b-target">Publish</a>

	<ul class="b-menu c-dropmenu-full">
		<li class="j-blog-post" style="display:none;"><a href="{{url_blog}}" class="c-icon">Blog Post</a></li>
		<li><a href="{{url_article}}" class="c-icon c-article j-article">Write Article</a></li>
		<li><a href="{{url_seed}}" class="c-icon c-seed j_seed_link">Seed Link</a></li>
		<li><a href="{{url_photo}}" class="j-photo-post c-icon c-photo">Post Photo</a></li>
		<li><a href="{{url_video}}" class="j-video-post c-icon c-video">Post Video</a></li>
		<li><a href="{{url_edit}}" class="c-icon c-article">Edit Content</a></li>
	</ul>

</script></div></li>
				<li class="j-nations c-nav-nations" data-add-class="topnav" data-has-triangle="0" data-force-bottom="1" data-align-trigger-left="1">
					<a href="https://www.newsvine.com/_tps/_group/nations">Nations <span class="c-touchhide">&#9662;</span></a>
					<div class="j_popover_content j-nations-content ">
						<ul class="c-dropmenu-full">
							<li><a href="https://www.newsvine.com/_tps/_group/nations" class="c-icon c-search">Manage / Find</a></li>
							<li><a href="https://www.newsvine.com/_tps/_group/create" class="c-icon">Create</a></li>
							<li><a href="https://www.newsvine.com/_tps/_greenout" class="c-icon">Recruit new members</a></li>
						</ul>
						<div data-popover-content-widget="j_group_picker"></div>
					</div>
				</li>
				<li id="activity_menu" class="j-activity c-nav-activity" data-add-class="activity-nav" data-has-triangle="0" data-force-bottom="1">
					<a href="https://www.newsvine.com/_tps/_activity">Activity<span class="c-activity-count j-activity-count" style="display: none;"></span> <span class="c-touchhide">&#9662;</span></a>
					<div class="j_popover_content" data-popover-content-widget="j_user_ct_activityMenu"></div>
				</li>
				<li class="j-inbox c-nav-inbox" data-add-class="activity-nav" data-has-triangle="0" data-force-bottom="1">
					<a href="https://www.newsvine.com/_tps/_inbox">Inbox<span class="c-inbox-count j-inbox-count" style="display: none;"></span> <span class="c-touchhide">&#9662;</span></a>
					<div class="j_popover_content" data-popover-content-widget="topper_user_EventTrackerInvites"></div>
				</li>
								<li class="j-help c-nav-help" data-add-class="topnav" data-has-triangle="0"
			data-prevent-right="1" data-prevent-top="1" data-prevent-left="1" data-align-trigger-left="1">
			<a href="https://www.newsvine.com/_tps/_about/contact">Help <span class="c-touchhide">&#9662;</span></a>
			<div class="j_popover_content c-publish-nav c-noicon" >
				<ul class="c-dropmenu-full">
					<li class="c-nav-tour"><a href="https://www.newsvine.com/_tps/_tour">Quick Tour</a></li>
					<li><a href="http://support.newsvine.com/kb/getting-started" target="_blank">Getting Started</a></li>
					<li><a href="http://support.newsvine.com/kb" target="_blank">Knowledge Base</a></li>
					<li><a href="http://support.newsvine.com/discussion/new" target="_blank">Ask a Question</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact">Contact Newsvine</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact?subjectList=Report a Bug" class="j-report-bug">Report a Bug</a></li>
					<li><a href="http://blog.newsvine.com">Newsvine Blog</a></li>
					<li class="c-coh"><a href="https://www.newsvine.com/_tps/about/code">Code of Honor</a></li>
				</ul>
			</div>
		</li>
							<li class="c-nav-about c-touch-show"><a href="https://www.newsvine.com/_tps/_about/contact">About</a></li>
			<li class="c-nav-search-link c-touch-show"><a href="https://www.newsvine.com/_tps/_search">Search</a></li>
			<li class="c-nav-search c-touch-hide">		<form class="j-search-form" action="/_tps/_search" method="get">
			<input type="text" name="q" value="" placeholder="Search" class="j-search c-search-site" />
			<input type="hidden" value="Search" name="sa">
			<input type="hidden" value="012943277593349087480:xx9wfuef0se" name="cx">
			<input type="hidden" value="FORID:11" name="cof">
		</form>
	</li>

		</ul>

	</div><div class="c-loggedout j-loggedout c-hide">
		<ul class="c-header-nav">
			<li class="c-nav-signup"><a href="https://secure.newsvine.com/_tps/accounts/register" class="c-plate">Sign Up</a></li>
					<li class="j-help c-nav-help" data-add-class="topnav" data-has-triangle="0"
			data-prevent-right="1" data-prevent-top="1" data-prevent-left="1" data-align-trigger-left="1">
			<a href="https://www.newsvine.com/_tps/_about/contact">Help <span class="c-touchhide">&#9662;</span></a>
			<div class="j_popover_content c-publish-nav c-noicon" >
				<ul class="c-dropmenu-full">
					<li class="c-nav-tour"><a href="https://www.newsvine.com/_tps/_tour">Quick Tour</a></li>
					<li><a href="http://support.newsvine.com/kb/getting-started" target="_blank">Getting Started</a></li>
					<li><a href="http://support.newsvine.com/kb" target="_blank">Knowledge Base</a></li>
					<li><a href="http://support.newsvine.com/discussion/new" target="_blank">Ask a Question</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact">Contact Newsvine</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact?subjectList=Report a Bug" class="j-report-bug">Report a Bug</a></li>
					<li><a href="http://blog.newsvine.com">Newsvine Blog</a></li>
					<li class="c-coh"><a href="https://www.newsvine.com/_tps/about/code">Code of Honor</a></li>
				</ul>
			</div>
		</li>
				<li class="c-nav-tour"><a href="https://www.newsvine.com/_tps/_tour">Quick Tour</a></li>
			<li class="c-nav-search">		<form class="j-search-form" action="/_tps/_search" method="get">
			<input type="text" name="q" value="" placeholder="Search" class="j-search c-search-site" />
			<input type="hidden" value="Search" name="sa">
			<input type="hidden" value="012943277593349087480:xx9wfuef0se" name="cx">
			<input type="hidden" value="FORID:11" name="cof">
		</form>
	</li>
		</ul>

	</div></div></div><div class="j-takeout c-touchdown"><button class="c-button">Menu</button></div></div><div class="topper_header_SectionBar elliott_section_SectionPrinter topper_header_AuthorBar"><div class="c-section-info">
	<a href="" class="j_flag_style j_author_card j-author-avatar c-section-avatar c-author-avatar"
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=jlocksE5A4758D-CCC4-DEDD-FED9-BE6A3C868F66.jpg&amp;width=80"
		data-domain-name="jlocks"
		data-display-name="Angry Left-532262">
		<img src="https://m.newsvine.com/servista/imagesizer?file=jlocksE5A4758D-CCC4-DEDD-FED9-BE6A3C868F66.jpg&amp;width=80" height="80" width="80" />
	</a>
		<h1>
			<a href="https://jlocks.newsvine.com/" rel="twipsy" title="View Angry Left-532262's Column"  data-placement="bottom">
				Angry Left-532262			</a>
		</h1>
	
	<ul class="c-author-grouplist j-author-grouplist">
		<li>
	<a href="https://buttheads.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;buttheads&quot;,&quot;displayName&quot;:&quot;ButtHeads Nation v6.9&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=aljizzerror842B0A67-F54B-0851-E6E5-19FF3855D436.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/buttheads.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;9057&quot;,&quot;articleCount&quot;:&quot;7408&quot;,&quot;seedCount&quot;:&quot;45390&quot;,&quot;memberCount&quot;:&quot;2953&quot;,&quot;description&quot;:&quot;ButtHeads Nation is a nation which was founded on the principle of free speech and fun with satire.&quot;,&quot;createDate&quot;:1360278300,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;6&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1486506476,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="ButtHeads Nation v6.9"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=aljizzerror842B0A67-F54B-0851-E6E5-19FF3855D436.jpg&amp;width=70"
		data-domain-name="buttheads"
		data-display-name="ButtHeads Nation v6.9">
		<img src="https://m.newsvine.com/servista/imagesizer?file=aljizzerror842B0A67-F54B-0851-E6E5-19FF3855D436.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://g00bers.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;g00bers&quot;,&quot;displayName&quot;:&quot;G00bers&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=tw-sajp748104D5-523F-AABE-893A-FD07087DC779.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/g00bers.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;11911&quot;,&quot;articleCount&quot;:&quot;1176&quot;,&quot;seedCount&quot;:&quot;13590&quot;,&quot;memberCount&quot;:&quot;273&quot;,&quot;description&quot;:&quot;A memberhood of Clear Thinking Progressive Liberals with an Eye for Truth and a Passion for Justice.&quot;,&quot;createDate&quot;:1401320700,&quot;groupType&quot;:&quot;Invite Only&quot;,&quot;groupTypeId&quot;:&quot;7&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1486498119,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="G00bers"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=tw-sajp748104D5-523F-AABE-893A-FD07087DC779.jpg&amp;width=70"
		data-domain-name="g00bers"
		data-display-name="G00bers">
		<img src="https://m.newsvine.com/servista/imagesizer?file=tw-sajp748104D5-523F-AABE-893A-FD07087DC779.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://hprefugees.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;hprefugees&quot;,&quot;displayName&quot;:&quot;HPRefugees&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=fb-derekbeauchemin1500F16E1-354A-28F2-6330-A23C6E49550B.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/hprefugees.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;11918&quot;,&quot;articleCount&quot;:&quot;2785&quot;,&quot;seedCount&quot;:&quot;25667&quot;,&quot;memberCount&quot;:&quot;1098&quot;,&quot;description&quot;:&quot;IMPORTANT INFORMATION TO VIEW&quot;,&quot;createDate&quot;:1401449820,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1486506273,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="HPRefugees"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=fb-derekbeauchemin1500F16E1-354A-28F2-6330-A23C6E49550B.jpg&amp;width=70"
		data-domain-name="hprefugees"
		data-display-name="HPRefugees">
		<img src="https://m.newsvine.com/servista/imagesizer?file=fb-derekbeauchemin1500F16E1-354A-28F2-6330-A23C6E49550B.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://jewishdefenseleague.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;jewishdefenseleague&quot;,&quot;displayName&quot;:&quot;Jewish Defense League&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=jlocks5855743D-E819-12A3-0C0D-6B23599E21D3.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/jewishdefenseleague.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;9980&quot;,&quot;articleCount&quot;:&quot;50&quot;,&quot;seedCount&quot;:&quot;1304&quot;,&quot;memberCount&quot;:&quot;22&quot;,&quot;description&quot;:&quot;NEVER AGAIN!!!&quot;,&quot;createDate&quot;:1371172440,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1485977712,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Jewish Defense League"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=jlocks5855743D-E819-12A3-0C0D-6B23599E21D3.jpg&amp;width=70"
		data-domain-name="jewishdefenseleague"
		data-display-name="Jewish Defense League">
		<img src="https://m.newsvine.com/servista/imagesizer?file=jlocks5855743D-E819-12A3-0C0D-6B23599E21D3.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://marijuana-advocates.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;marijuana-advocates&quot;,&quot;displayName&quot;:&quot;Marijuana Advocates&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=jlocks0B0D9BBF-C292-8C6C-85BA-23CF383435C2.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/marijuana-advocates.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;5945&quot;,&quot;articleCount&quot;:&quot;83&quot;,&quot;seedCount&quot;:&quot;1592&quot;,&quot;memberCount&quot;:&quot;133&quot;,&quot;description&quot;:&quot;Marijuana!!!! Everyone's favorite subject...except a for few fascists that believe it is their business what I do!!!&quot;,&quot;createDate&quot;:1295814780,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;6&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1485977712,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Marijuana Advocates"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=jlocks0B0D9BBF-C292-8C6C-85BA-23CF383435C2.jpg&amp;width=70"
		data-domain-name="marijuana-advocates"
		data-display-name="Marijuana Advocates">
		<img src="https://m.newsvine.com/servista/imagesizer?file=jlocks0B0D9BBF-C292-8C6C-85BA-23CF383435C2.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://peoplewhoagreewithme.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;peoplewhoagreewithme&quot;,&quot;displayName&quot;:&quot;Only People Who Agree With Me&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=jlocksD3AE9D83-5E4B-8E88-9A55-6CC28FD7372F.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/peoplewhoagreewithme.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;12480&quot;,&quot;articleCount&quot;:&quot;102&quot;,&quot;seedCount&quot;:&quot;1099&quot;,&quot;memberCount&quot;:&quot;16&quot;,&quot;description&quot;:&quot;This nation is only for people who agree with me.&quot;,&quot;createDate&quot;:1414082160,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;6&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1486497977,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Only People Who Agree With Me"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=jlocksD3AE9D83-5E4B-8E88-9A55-6CC28FD7372F.jpg&amp;width=70"
		data-domain-name="peoplewhoagreewithme"
		data-display-name="Only People Who Agree With Me">
		<img src="https://m.newsvine.com/servista/imagesizer?file=jlocksD3AE9D83-5E4B-8E88-9A55-6CC28FD7372F.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://police-brutality.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;police-brutality&quot;,&quot;displayName&quot;:&quot;Police Brutality &amp; Impropriety&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=digits599FAA24-02CB-93E3-3C9F-B5E897D6882F.uncropped.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/police-brutality.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;1854&quot;,&quot;articleCount&quot;:&quot;237&quot;,&quot;seedCount&quot;:&quot;2313&quot;,&quot;memberCount&quot;:&quot;138&quot;,&quot;description&quot;:&quot;Episodes of Questionable Merit By Law Enforcement&quot;,&quot;createDate&quot;:1206713760,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;6&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1486225694,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Police Brutality &amp; Impropriety"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=digits599FAA24-02CB-93E3-3C9F-B5E897D6882F.uncropped.jpg&amp;width=70"
		data-domain-name="police-brutality"
		data-display-name="Police Brutality &amp; Impropriety">
		<img src="https://m.newsvine.com/servista/imagesizer?file=digits599FAA24-02CB-93E3-3C9F-B5E897D6882F.uncropped.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://religiouschat.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;religiouschat&quot;,&quot;displayName&quot;:&quot;Religious and Not-News Chat&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=Grisham5718458B-01E8-38DD-8502-8F8CA400CE61.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/religiouschat.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;9001&quot;,&quot;articleCount&quot;:&quot;1347&quot;,&quot;seedCount&quot;:&quot;4217&quot;,&quot;memberCount&quot;:&quot;278&quot;,&quot;description&quot;:&quot;A place for talking about not news topics, religion, atheism and other things of mystery, such as ESP, NDE  and unexplained historical facts etc.&quot;,&quot;createDate&quot;:1359827820,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1486500287,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Religious and Not-News Chat"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=Grisham5718458B-01E8-38DD-8502-8F8CA400CE61.jpg&amp;width=70"
		data-domain-name="religiouschat"
		data-display-name="Religious and Not-News Chat">
		<img src="https://m.newsvine.com/servista/imagesizer?file=Grisham5718458B-01E8-38DD-8502-8F8CA400CE61.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://satire.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;satire&quot;,&quot;displayName&quot;:&quot;S i N&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=kwisatzFF979E56-FA52-C401-3D68-CA0BDC13EE19.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/satire.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;73&quot;,&quot;articleCount&quot;:&quot;5573&quot;,&quot;seedCount&quot;:&quot;18473&quot;,&quot;memberCount&quot;:&quot;668&quot;,&quot;description&quot;:&quot;Satire in Newsvine (S i N) is the best place on Newsvine to publish content that is NOT intended to be taken seriously.&quot;,&quot;createDate&quot;:1162585020,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1486501794,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="S i N"
		 
		data-placement="left" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=kwisatzFF979E56-FA52-C401-3D68-CA0BDC13EE19.jpg&amp;width=70"
		data-domain-name="satire"
		data-display-name="S i N">
		<img src="https://m.newsvine.com/servista/imagesizer?file=kwisatzFF979E56-FA52-C401-3D68-CA0BDC13EE19.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://satansvine.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;satansvine&quot;,&quot;displayName&quot;:&quot;Satan's Vine&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=jlocksB6AE7101-DEBD-A703-5494-526A82E26BDF.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/satansvine.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;14240&quot;,&quot;articleCount&quot;:&quot;45&quot;,&quot;seedCount&quot;:&quot;511&quot;,&quot;memberCount&quot;:&quot;5&quot;,&quot;description&quot;:&quot;For those willing to support Satan and his follower's quest to ensure the religious rights the Christian would deny to any but them.&quot;,&quot;createDate&quot;:1450224960,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1485126274,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Satan's Vine"
		 
		data-placement="left" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=jlocksB6AE7101-DEBD-A703-5494-526A82E26BDF.jpg&amp;width=70"
		data-domain-name="satansvine"
		data-display-name="Satan's Vine">
		<img src="https://m.newsvine.com/servista/imagesizer?file=jlocksB6AE7101-DEBD-A703-5494-526A82E26BDF.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://nationjbb.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;nationjbb&quot;,&quot;displayName&quot;:&quot;The People's Nation&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=jbb089085AC8-F077-692B-14B0-04B1D36F6A23.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/nationjbb.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;12206&quot;,&quot;articleCount&quot;:&quot;3294&quot;,&quot;seedCount&quot;:&quot;29075&quot;,&quot;memberCount&quot;:&quot;817&quot;,&quot;description&quot;:&quot;An Iron Fist in a Blue Velvet Glove...&quot;,&quot;createDate&quot;:1407696180,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1486506787,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="The People's Nation"
		 
		data-placement="left" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=jbb089085AC8-F077-692B-14B0-04B1D36F6A23.jpg&amp;width=70"
		data-domain-name="nationjbb"
		data-display-name="The People's Nation">
		<img src="https://m.newsvine.com/servista/imagesizer?file=jbb089085AC8-F077-692B-14B0-04B1D36F6A23.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://theocratic-life.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;theocratic-life&quot;,&quot;displayName&quot;:&quot;Theocratic Life&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=null-zydor7CECF818-C6C7-B42C-78CD-4DD8C8EF1A42.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/theocratic-life.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;6967&quot;,&quot;articleCount&quot;:&quot;824&quot;,&quot;seedCount&quot;:&quot;5917&quot;,&quot;memberCount&quot;:&quot;398&quot;,&quot;description&quot;:&quot;Theocracy is neither a Religion nor is it a Political Movement, it is a dangerous Philosophy\nThe Group aims to highlight the theocratic proposals or changes to a society&amp;rsquo;s core beliefs and culture.  Two examples, by far exclusively, are the extreme elements of Christianity and Islam, seeking to change the Host Society(s), to conform to a theologically driven set of values from The Bible and The Qu&amp;rsquo;ran, in every aspect of daily life, culture and law.&quot;,&quot;createDate&quot;:1314785340,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1486246724,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Theocratic Life"
		 
		data-placement="left" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=null-zydor7CECF818-C6C7-B42C-78CD-4DD8C8EF1A42.jpg&amp;width=70"
		data-domain-name="theocratic-life"
		data-display-name="Theocratic Life">
		<img src="https://m.newsvine.com/servista/imagesizer?file=null-zydor7CECF818-C6C7-B42C-78CD-4DD8C8EF1A42.jpg&amp;width=70" height="20" width="20" />
	</a>
</li>
	</ul>
<span class="j-author-edit c-author-networks">
			</span>

<p class="c-section-about">
	<a href="/_tps/_author/profile" class="c-button c-icon c-bio c-notext " title="View Author Profile" rel="twipsy" data-placement="top">About</a>
	<span class="c-author-title">
			</span>

	<span class="c-author-stats">
		Articles:&nbsp;51 
		Seeds:&nbsp;1383 
		Comments:&nbsp;68624 
		Since:&nbsp;Sep 2008	</span>
</p>








	</div></div></div>
<div class="chrome_viewport">
<div class="topper_layout_Viewport elliott_layout_Viewport topper_layout_PermalinkViewport viewport-layout grid-fixed"><div class="layout-container grid-2col mainpane"><div class="topper_content_BasePermalink elliott_content_BasePermalink topper_content_ArticlePermalink" data-content-id="36873192"><div class="j-article-column c-article-column" 
			data-domain="jlocks" 
			data-post-type="seed_post" 
			data-type="u" 
			data-pinned="" 
			data-headline="Trump's List Of 'Unreported Terror Attacks' Appears To Have Been Written By Drunk Monkeys" 
			data-content-id="36873192"
		>
		<article class="c-icon c-seed">
		<header>
			<h1> Trump's List Of 'Unreported Terror Attacks' Appears To Have Been Written By Drunk Monkeys</h1>

					<div class="j-abuse-reports" data-content-id="36873192">
			<div>Current Status: <span class='j-current-status'>Published (4)</span></div>
			<label>Change Status:</label>
			<select class="j-status-menu" name="statusCodes">
				<option></option>
				<option name="Blessed" value="1">Blessed</option><option name="Published" value="4">Published</option><option name="Unpublished" value="50">Unpublished</option><option name="Restored" value="10">Restored</option><option name="Quarantined" value="40">Quarantined</option><option name="Duplicated" value="30">Duplicated</option><option name="Censored" value="70">Censored</option>			</select>
		</div> 			<div class="c-byline">
				Seeded by <a href="https://jlocks.newsvine.com/">Angry Left-532262</a>									<span class="c-seed-source"> <span class="c-leader">View Original Article:</span> <a href="http://addictinginfo.org/2017/02/07/trumps-list-of-unreported-terror-attacks-appears-to-have-been-written-by-drunk-monkeys/">Addicting Info</a></span>
						</div>
			<div class="c-dateline">Seeded on Tue Feb 7, 2017 12:06 PM</div>

			<div class="c-tags"><ul><li><a href="/trump" rel="tag">trump</a></li><li><a href="/politics" rel="tag">politics</a></li><li><a href="/wtf" rel="tag">wtf</a></li><li><a href="/making-shit-up" rel="tag">making-shit-up</a></li><li><a href="/78-attacks" rel="tag">78-attacks</a></li><li><a href="/no-one-covered-the-france-attack" rel="tag">no-one-covered-the-france-attack</a></li><li><a href="/drunk-monkeys" rel="tag">drunk-monkeys</a></li></ul></div>

		</header>


	
		<div class="c-article-actions">
			 			</span>
 			 			<a class="j-discuss c-button c-icon c-discuss" href="#discussions" rel="twipsy" data-placement="below" title="See Below">Discuss: <span class="j_social_count" data-verbose="0" ></span></a>
 						<span id="article-vote" class="j_social_count" data-vote-btn="1" data-title-msg="Please login to vote." data-use-button-element="1" data-votes="4" data-content-id="36873192"></span>
			<button id="report-article" class="c-button c-icon c-report j_login_check" data-title-msg="Please login to report a violation" data-plugin="j_report_reportbtn" data-display-name="Angry Left-532262" data-content-type="" data-domain-name="jlocks" data-content-id="36873192" rel="twipsy"  data-placement="below" title="Report this content">!</button>
		</div>

	<div class="elliott_content_ArticleText">	<div class="articleText"><p></p><p>This is the full list as distrubuted by the Trump Administration. Can you spot the errors?</p>
<blockquote>
<p>TIMELINE: September, 2014 &ndash; December, 2016NUMBER OF ATTACKS: 78</p>
<p>MELBOURNE, AUSTRALIASeptember, 2014TARGET: Two police officers wounded in knife attackATTACKER: Abdul Numan Haider</p>
<p>TIZI OUZOU, ALGERIASeptember, 2014TARGET: One French citizen beheadedATTACKER: Jund al-Khilafah in Algeria</p>
<p>QUEBEC, CANADAOctober, 2014TARGET: One soldier killed and one wounded in vehicle attackATTACKER: Martin Couture-Rouleau</p>
<p>OTTAWA, CANADAOctober, 2014TARGET: One soldier killed at war memorial; two wounded in shootings at Parliament buildingATTACKER: Michael Zehaf-Bibeau</p>
<p>NEW YORK CITY, NY, USAOctober, 2014TARGET: Two police officers wounded in knife attackATTACKER: US person</p>
<p>RIYADH, SAUDI ARABIANovember, 2014TARGET: One Danish citizen wounded in shootingATTACKERS: Three Saudi Arabia-based ISIL members</p>
<p>ABU DHABI, UAEDATE: December 2014TARGET: One American killed in knife attackATTACKER: Dalal al-Hashimi</p>
<p>SYDNEY, AUSTRALIADecember, 2014TARGET: Two Australians killed in hostage taking and shootingATTACKER: Man Haron Monis</p>
<p>TOURS, FRANCEDecember, 2014TARGET: Three police officers wounded in knife attackATTACKER: Bertrand Nzohabonayo</p>
<p>PARIS, FRANCEJanuary, 2015TARGET: One police officer and four hostages killed in shooting at a kosher supermarketATTACKER: Amedy Coulibaly</p>
<p>TRIPOLI, LIBYAJanuary, 2015TARGET: Ten killed, including one US citizen, and five wounded in bombing and shooting at a hotel frequented by westernersATTACKERS: As many as five ISIL-Libya members</p>
<p>RIYADH, SAUDI ARABIAJanuary, 2015TARGET: Two US citizens wounded in shootingATTACKER: Saudi Arabia-based ISIL supporter</p>
<p>NICE, FRANCEFebruary, 2015TARGET: Two French soldiers wounded in knife attack outside a Jewish community centerATTACKER: Moussa Coulibaly</p>
<p>COPENHAGEN, DENMARKFebruary, 2015TARGET: One civilian killed in shooting at a free-speech rally and one security guard killed outside the city&rsquo;s main synagogueATTACKER: Omar Abdel Hamid el-Hussein</p>
<p>TUNIS, TUNISIAMarch, 2015TARGET: 21 tourists killed, including 16 westerners, and 55 wounded in shooting at the Bardo MuseumATTACKERS: Two ISIL-aligned extremists</p>
<p>KARACHI, PAKISTANApril, 2015TARGET: One US citizen wounded in knife attackATTACKERS: Pakistan-based ISIL supporters</p>
<p>PARIS, FRANCEApril, 2015TARGET: Catholic churches targeted; one civilian killed in shooting, possibly during an attempted carjackingATTACKER: Sid Ahmed Ghlam</p>
<p>ZVORNIK, BOSNIAApril, 2015TARGET: One police officer killed and two wounded in shootingATTACKER: Nerdin Ibric</p>
<p>GARLAND, TX, USAMay, 2015TARGET: One security guard wounded in shooting at the Prophet Muhammad cartoon eventATTACKERS: Two US persons</p>
<p>BOSTON, MA, USAJune, 2015TARGET: No casualties; one police officer attacked with knifeATTACKER: US person</p>
<p>EL GORA (AL JURAH), EGYPTJune, 2015TARGET: No casualties; camp used by Multinational Force and Observers (MFO) troops attacked in shooting and bombing attackATTACKERS: Unknown number of ISIL-Sinai members</p>
<p>LUXOR, EGYPTJune, 2015TARGET: One police officer killed by suicide bomb near the Temple of KarnakATTACKER: Unidentified</p>
<p>SOUSSE, TUNISIAJune, 2015TARGET: 38 killed and 39 wounded in shooting at a beach frequented by westernersATTACKERS: Seifeddine Rezgui and another unidentified attacker</p>
<p>LYON, FRANCEJune, 2015TARGET: One civilian killed in beheading and explosion at a chemical plantATTACKER: Yasin Salhi</p>
<p>CAIRO, EGYPTJuly, 2015TARGET: One killed and nine wounded in VBIED attack at Italian ConsulateATTACKER: Unidentified ISIL operatives</p>
<p>CAIRO, EGYPTJuly, 2015TARGET: One Croatian national kidnapped; beheaded on August 12 at an unknown locationATTACKER: Unidentified ISIL-Sinai operative</p>
<p>PARIS, FRANCEAugust, 2015TARGET: Two civilians and one US soldier wounded with firearms and knife on a passenger trainATTACKER: Ayoub el-Khazzani</p>
<p>EL GORA, EGYPTSeptember, 2015TARGET: Four US and two MFO troops wounded in IED attackATTACKER: Unidentified</p>
<p>DHAKA, BANGLADESHSeptember, 2015TARGET: One Italian civilian killed in shootingATTACKER: Unidentified</p>
<p>COPENHAGEN, DENMARKSeptember, 2015TARGET: One police officer wounded in knife attackATTAKER: Palestinian national</p>
<p>EL GORA, EGYPTOctober, 2015TARGET: No casualties; airfield used by MFO attacked with rocketsATTAKER: Unidentified ISIL-Sinai operatives</p>
<p>PARRAMATTA, AUSTRALIAOctober, 2015TARGET: One police officer killed in shootingATTAKER: Farhad Jabar</p>
<p>RANGPUR, BANGLADESHOctober, 2015TARGET: One Japanese civilian killed in shootingATTAKER: Unidentified</p>
<p>HASANAH, EGYPTOctober, 2015TARGET: 224 killed in downing of a Russian airlinerATTAKER: Unidentified ISIL-Sinai operatives</p>
<p>MERCED, CA, USNovember, 2015TARGET: Four wounded in knife attack on a college campusATTAKER: US person</p>
<p>PARIS, FRANCENovember, 2015TARGET: At least 129 killed and approximately 400 wounded in series of shootings and IED attacksATTAKERS: Brahim Abdelslam, Saleh Abdeslam, Ismail Mostefai, Bilal Hadfi, Samy Amimour, Chakib Ahrouh, Foued Mohamed Aggad, and Abdelhamid Abaaoud</p>
<p>DINAJPUR, BANGLADESHNovember, 2015TARGET: One Italian citizen wounded in shootingATTAKER: Unidentified</p>
<p>RAJLOVAC, BOSNIADecember, 2015TARGET: Two Bosnian soldiers killed in shootingATTAKER: Enes Omeragic</p>
<p>SAN BERNADINO, CA, USDecember, 2015TARGET: 14 killed and 21 wounded in coordinated firearms attackATTAKERS: Two US persons</p>
<p>LONDON, ENGLAND, UKDecember, 2015TARGET: Three wounded in knife attack at an underground rail stationATTAKER: Muhyadin Mire</p>
<p>DERBENT, RUSSIADecember, 2015TARGET: One killed and 11 wounded in shooting at UN World Heritage siteATTAKER: Unidentified ISIL-Caucasus operative</p>
<p>CAIRO, EGYPTJanuary, 2016TARGET: Two wounded in drive-by shooting outside a hotel frequented by touristsATTAKERS: Unidentified ISIL operatives</p>
<p>PARIS, FRANCEJanuary, 2016TARGET: No casualties; attacker killed after attempted knife attack on Paris police stationATTAKER: Tarek Belgacem</p>
<p>PHILADELPHIA, PENNSYLVANIAJanuary, 2016TARGET: One police officer wounded in shootingATTAKER: US person</p>
<p>HURGHADA, EGYPTJanuary, 2016TARGET: One German and one Danish national wounded in knife attack at a tourist resortATTAKER: Unidentified</p>
<p>MARSEILLES, FRANCEJanuary, 2016TARGET: One Jewish teacher wounded in machete attackATTAKER: 15 year-old Ethnic Kurd from Turkey</p>
<p>ISTANBUL, TURKEYJanuary, 2016TARGET: 12 German tourists killed and 15 wounded in suicide bombingATTAKER: Nabil Fadli</p>
<p>JAKARTA, INDONESIAJanuary, 2016TARGET: Four civilians killed and more than 20 wounded in coordinated bombing and firearms attacks near a police station and a StarbucksATTAKERS: Dian Joni Kurnaiadi, Muhammad Ali, Arif Sunakim, and Ahmad Muhazan bin Saron</p>
<p>COLUMBUS, OH, USFebruary, 2016TARGET: Four civilians wounded in machete attack at a restaurantATTAKER: US person</p>
<p>HANOVER, GERMANYFebruary, 2016TARGET: One police officer wounded in knife attackATTAKER: Safia Schmitter</p>
<p>ISTANBUL, TURKEYMarch, 2016TARGET: Four killed and 36 wounded in suicide bombing in the tourist districtATTAKER: Mehmet Ozturk</p>
<p>BRUSSELS, BELGIUMMarch, 2016TARGET: At least 31 killed and 270 wounded in coordinated bombings at Zaventem Airport and on a subway trainATTAKERS: Khalid el-Bakraoui, Ibrahim el-Bakraoui, Najim Laachraoui, Mohammed Abrini, and Osama Krayem</p>
<p>ESSEN, GERMANYApril, 2016TARGET: Three wounded in bombing at Sikh templeATTAKERS: Three identified minors</p>
<p>ORLANDO, FL, USJune, 2016TARGET: 49 killed and 53 wounded in shooting at a nightclubATTAKER: US person</p>
<p>MAGNANVILLE, FRANCEJune, 2016TARGET: One police officer and one civilian killed in knife attackATTAKER: Larossi Abballa</p>
<p>KABUL, AFGHANISTANJune, 2016TARGET: 14 killed in suicide attack on a bus carrying Canadian Embassy guardsATTAKER: ISIL-Khorasan operative</p>
<p>ISTANBUL, TURKEYJune, 2016TARGET: 45 killed and approximately 240 wounded at Ataturk International AirportATTACKERS: Rakhim Bulgarov, Vadim Osmanov, and an unidentified ISIL operative</p>
<p>DHAKA, BANGLADESHJuly, 2016TARGET: 22 killed, including one American and 50 wounded after hours-long siege using machetes and firearms at holy Artisan BakeryATTACKERS: Nibras Islam, Rohan Imtiaz, Meer Saameh Mubasheer, Khairul Islam Paye, and Shafiqul Islam Uzzal</p>
<p>NICE, FRANCEJuly, 2016TARGET: 84 civilians killed and 308 wounded by an individual who drove a truck into a crowdATTACKER: Mohamed Bouhlel</p>
<p>WURZBURG, GERMANYJuly, 2016TARGET: Four civilians wounded in axe attack on a trainATTACKER: Riaz Khan Ahmadzai</p>
<p>ANSBACH, GERMANYJuly, 2016TARGET: At least 15 wounded in suicide bombing at a music festivalATTACKER: Mohammad Daleel</p>
<p>NORMANDY, FRANCEJuly, 2016TARGET: One priest killed in knife attackATTACKERS: Adel Kermiche and Abdel Malik Nabil Petitjean</p>
<p>CHALEROI, BELGIUMAugust, 2016TARGET: Two police officers wounded in machete attackATTACKER: Khaled Babouri</p>
<p>QUEENSLAND, AUSTRALIAAugust, 2016TARGET: Two killed and one wounded in knife attack at a hostel frequented by WesternersATTACKER: Smail Ayad</p>
<p>COPENHAGEN, DENMAKRSeptember, 2016TARGET: Two police officers and a civilian wounded in shootingATTACKER: Mesa Hodzic</p>
<p>PARIS, FRANCESeptember, 2016TARGET: One police officer wounded in raid after VBIED failed to detonate at Notre Dame CathedralATTACKERS: Sarah Hervouet, Ines Madani, and Amel Sakaou</p>
<p>SYDNEY, AUSTRALIASeptember, 2016TARGET: One civilian wounded in knife attackATTACKER: Ihsas Khan</p>
<p>ST. CLOUD, MN, USSeptember, 2016TARGET: 10 wounded in knife attack in a mallATTACKER: Dahir Ahmed Adan</p>
<p>NEW YORK, NY; SEASIDE PARK AND ELIZABETH, NJ, USSeptember, 2016TARGET: 31 wounded in bombing in New York City; several explosive devices found in New York and New Jersey; one exploded without casualty at race in New Jersey; one police officer wounded in shootoutATTACKER: Ahmad Khan Rahami</p>
<p>BRUSSELS, BELGIUMOctober, 2016TARGET: Two police officers wounded in stabbingATTACKER: Belgian national</p>
<p>KUWAIT CITY, KUWAITTARGET: No casualties; vehicle carrying three US soldiers hit by a truckATTACKER: Ibrahim Sulayman</p>
<p>MALMO, SWEDENOctober, 2016TARGET: No casualties; mosque and community center attacked with Molotov cocktailATTACKER: Syrian national</p>
<p>HAMBURG, GERMANYOctober, 2016TARGET: One killed in knife attackATTACKER: Unknown</p>
<p>MANILA, PHILIPPINESNovember, 2016TARGET: No casualties; failed IED attempt near US EmbassyATTACKERS: Philippine nationals aligned with the Maute group</p>
<p>COLUMBUS, OH, USNovember, 2016TARGET: 14 wounded by individuals who drove a vehicle into a group of pedestrians and attacked them with a knifeATTACKER: US person</p>
<p>N&rsquo;DJAMENA, CHADNovember, 2016TARGET: No casualties; attacker arrested after opening fire at entrance of US EmbassyATTACKER: Chadian national</p>
<p>KARAK, JORDANDecember, 2016TARGET: 10 killed and 28 wounded in shooting at a tourist siteATTACKERS: Several gunmen</p>
<p>BERLIN, GERMANYDecember, 2016TARGET: 12 killed and 48 wounded by individual who drove truck into a crowded marketATTACKER: Anis Amri</p>
</blockquote></div></div>
		<p class="c-footnote">keyboard shortcuts:&nbsp;&nbsp;&nbsp;&nbsp;<strong>V</strong>&nbsp;vote up article&nbsp;&nbsp;&nbsp;&nbsp;<strong>J</strong>&nbsp;next comment&nbsp;&nbsp;&nbsp;&nbsp;<strong>K</strong>&nbsp;previous comment</p>
		<div class="vine-p vine_data_M2_LayoutPrinter vine_data_M2_FlexiblePrinter base_printer_widgets_InsertAd">
		<div class="insertAd_NewsBreak">
			<script type="text/JavaScript">var OB_permalink=document.location.href;
			var OB_widgetId= 'AR_1';
			var OB_Template= 'newsvine';
			var OB_MP_feed = 'http://www.newsvine.com/';
			var OB_langJS ='//widgets.outbrain.com/lang_en.js';
			if ( typeof(OB_Script)!='undefined' ) { OutbrainStart(); } else {
			var OB_Script = true;
			var str = "<script src='//widgets.outbrain.com/outbrainWidget.js' type='text/javascript'></"+"script>"
			document.write(str);
			}
			</script>
		</div>
		</div>
	</article></div>
</div></div><div class="layout-container grid-1col radbar"><div class=" elliott_widget_InsertMPSAd"><div class="box-ad lazy-load" data-placement="staticbox"></div></div><div class="elliott_section_PopularList elliott_section_SectionPrinter topper_section_PopularList"><script type="text/html" class="template_popular_list">
	<section class="c-list-recent">
	<h3>{{{data.title}}}</h3>
	<ul>
		{{#data.articles}}
			<li class="{{visibilityClass}}"><a href="{{url}}">{{{headline}}}</a>
			{{#source}}
				<span class="c-hide-source">{{source}}</span>
			{{/source}}
			</li>
		{{/data.articles}}
		{{#data.showMore}}
			<li class="j-more c-more"><a href="#show_more">{{data.moreCount}} more&hellip;</a></li>
		{{/data.showMore}}
	</ul>
	</section>
</script></div><div class="elliott_content_ArticleGroups topper_content_ArticleGroups"><section class="c-group-list c-article-groups"><h3>In these nations:</h3><ul class="topper_content_ArticleGroups"><li class="">
	<a href="https://buttheads.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;buttheads&quot;,&quot;displayName&quot;:&quot;ButtHeads Nation v6.9&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=aljizzerror842B0A67-F54B-0851-E6E5-19FF3855D436.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/buttheads.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;9057&quot;,&quot;articleCount&quot;:&quot;7408&quot;,&quot;seedCount&quot;:&quot;45390&quot;,&quot;memberCount&quot;:&quot;2953&quot;,&quot;description&quot;:&quot;ButtHeads Nation is a nation which was founded on the principle of free speech and fun with satire.&quot;,&quot;createDate&quot;:1360278300,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;6&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1486506476,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=aljizzerror842B0A67-F54B-0851-E6E5-19FF3855D436.jpg&amp;width=70"
		data-domain-name="buttheads"
		data-display-name="ButtHeads Nation v6.9">
		<img src="https://m.newsvine.com/servista/imagesizer?file=aljizzerror842B0A67-F54B-0851-E6E5-19FF3855D436.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://buttheads.newsvine.com/" class="c-group-name">ButtHeads Nation v6.9</a></li><li class="">
	<a href="https://g00bers.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;g00bers&quot;,&quot;displayName&quot;:&quot;G00bers&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=tw-sajp748104D5-523F-AABE-893A-FD07087DC779.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/g00bers.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;11911&quot;,&quot;articleCount&quot;:&quot;1176&quot;,&quot;seedCount&quot;:&quot;13590&quot;,&quot;memberCount&quot;:&quot;273&quot;,&quot;description&quot;:&quot;A memberhood of Clear Thinking Progressive Liberals with an Eye for Truth and a Passion for Justice.&quot;,&quot;createDate&quot;:1401320700,&quot;groupType&quot;:&quot;Invite Only&quot;,&quot;groupTypeId&quot;:&quot;7&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1486498119,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=tw-sajp748104D5-523F-AABE-893A-FD07087DC779.jpg&amp;width=70"
		data-domain-name="g00bers"
		data-display-name="G00bers">
		<img src="https://m.newsvine.com/servista/imagesizer?file=tw-sajp748104D5-523F-AABE-893A-FD07087DC779.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://g00bers.newsvine.com/" class="c-group-name">G00bers</a></li><li class="">
	<a href="https://hprefugees.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;hprefugees&quot;,&quot;displayName&quot;:&quot;HPRefugees&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=fb-derekbeauchemin1500F16E1-354A-28F2-6330-A23C6E49550B.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/hprefugees.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;11918&quot;,&quot;articleCount&quot;:&quot;2785&quot;,&quot;seedCount&quot;:&quot;25667&quot;,&quot;memberCount&quot;:&quot;1098&quot;,&quot;description&quot;:&quot;IMPORTANT INFORMATION TO VIEW&quot;,&quot;createDate&quot;:1401449820,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1486506273,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=fb-derekbeauchemin1500F16E1-354A-28F2-6330-A23C6E49550B.jpg&amp;width=70"
		data-domain-name="hprefugees"
		data-display-name="HPRefugees">
		<img src="https://m.newsvine.com/servista/imagesizer?file=fb-derekbeauchemin1500F16E1-354A-28F2-6330-A23C6E49550B.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://hprefugees.newsvine.com/" class="c-group-name">HPRefugees</a></li><li class="">
	<a href="https://peoplewhoagreewithme.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;peoplewhoagreewithme&quot;,&quot;displayName&quot;:&quot;Only People Who Agree With Me&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=jlocksD3AE9D83-5E4B-8E88-9A55-6CC28FD7372F.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/peoplewhoagreewithme.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;12480&quot;,&quot;articleCount&quot;:&quot;102&quot;,&quot;seedCount&quot;:&quot;1099&quot;,&quot;memberCount&quot;:&quot;16&quot;,&quot;description&quot;:&quot;This nation is only for people who agree with me.&quot;,&quot;createDate&quot;:1414082160,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;6&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1486497977,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=jlocksD3AE9D83-5E4B-8E88-9A55-6CC28FD7372F.jpg&amp;width=70"
		data-domain-name="peoplewhoagreewithme"
		data-display-name="Only People Who Agree With Me">
		<img src="https://m.newsvine.com/servista/imagesizer?file=jlocksD3AE9D83-5E4B-8E88-9A55-6CC28FD7372F.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://peoplewhoagreewithme.newsvine.com/" class="c-group-name">Only People Who Agree With Me</a></li><li class="">
	<a href="https://satire.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;satire&quot;,&quot;displayName&quot;:&quot;S i N&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=kwisatzFF979E56-FA52-C401-3D68-CA0BDC13EE19.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/satire.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;73&quot;,&quot;articleCount&quot;:&quot;5573&quot;,&quot;seedCount&quot;:&quot;18473&quot;,&quot;memberCount&quot;:&quot;668&quot;,&quot;description&quot;:&quot;Satire in Newsvine (S i N) is the best place on Newsvine to publish content that is NOT intended to be taken seriously.&quot;,&quot;createDate&quot;:1162585020,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1486501794,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=kwisatzFF979E56-FA52-C401-3D68-CA0BDC13EE19.jpg&amp;width=70"
		data-domain-name="satire"
		data-display-name="S i N">
		<img src="https://m.newsvine.com/servista/imagesizer?file=kwisatzFF979E56-FA52-C401-3D68-CA0BDC13EE19.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://satire.newsvine.com/" class="c-group-name">S i N</a></li><li class="">
	<a href="https://nationjbb.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;nationjbb&quot;,&quot;displayName&quot;:&quot;The People's Nation&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=jbb089085AC8-F077-692B-14B0-04B1D36F6A23.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/nationjbb.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;12206&quot;,&quot;articleCount&quot;:&quot;3294&quot;,&quot;seedCount&quot;:&quot;29074&quot;,&quot;memberCount&quot;:&quot;817&quot;,&quot;description&quot;:&quot;An Iron Fist in a Blue Velvet Glove...&quot;,&quot;createDate&quot;:1407696180,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1486503940,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=jbb089085AC8-F077-692B-14B0-04B1D36F6A23.jpg&amp;width=70"
		data-domain-name="nationjbb"
		data-display-name="The People's Nation">
		<img src="https://m.newsvine.com/servista/imagesizer?file=jbb089085AC8-F077-692B-14B0-04B1D36F6A23.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://nationjbb.newsvine.com/" class="c-group-name">The People's Nation</a></li></ul></section></div></div></div>
<div class="viewport-layout grid-full ">

<div class="layout-container discusspane">
<div class=" topper_content_Discussion">	<div class="content c-discussion-layout">
		<div id="discussions" class="discussions">
			<div class="j-discussion-bar discussion-bar">
				<div class="j-wrapper wrapper">
					<p>	Comments are loading&hellip;</p>
					<div class="coh-block">
						<a href="/_tps/_about/code">Code of Honor</a>
					</div>
				</div>
			</div>
			<div class="j_troff_troff c-widget-troff" data-content-id="36873192" ></div>		</div>
	</div><!-- /  content -->
</div>
</div>

</div>
</div>
</div>
<div class="chrome_footer">
<div class=" topper_footer_Legal">
		<ul>
			<li>&copy; 2005-2017 <a href="http://www.nbcnews.com" rel="twipsy" data-placement="top" title="Newsvine&mdash;a property of NBC News Digital" target="_blank">NBC News Digital</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/newsvine">About Newsvine</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/contact">Contact Us</a></li>
			<li><a href="http://www.newsvine.com/_tps/archive">Archives</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/code">Code of Honor</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/agreement">Terms of Service - UPDATED</a></li>
			<li><a href="http://www.nbcuni.com/privacy/" target="_blank">Privacy Policy</a></li>
		</ul>

</div></div>
<script src="//ssl.nbcnews.com/id/51579771" type="text/javascript"></script><script>_satellite.pageBottom();</script></body></html><!-- cache 1486507481 --><!-- static 1486507481-->